Pagina 3 din 4

MesajScris: 25 Dec 2008, 22:26
de berserkr
Nu-ti fa griji Aldor, e o chestie minora. Mai grav e cum privesc unii un forum.

MesajScris: 26 Dec 2008, 11:11
de Adminus Maximus
De asta am si considerat ca deocamdata nu merita sa pierd prea mult timp cautand o rezolvare.

MesajScris: 13 Feb 2009, 19:22
de bilutza
bilutza scrie:De ce nu mai pot vedea "profilul" la nici un utilizator inclusiv al meu?
Imi apare doar antetul paginii, iar restul e blank :?
Va multumesc.

Revin cu aceasta intrebare pentru Domnii Administratori. :wink:

MesajScris: 13 Feb 2009, 19:59
de Adminus Maximus
Si eu raspund acelasi lucru: nu stiu :)
De fapt Domnii Administratori sunt numai subsemnatul. Imi pare rau, in viitorul apropiat nu prea am cand sa ma ocup de aceasta problema, revista imi ocupa tot timpul.

Eu zic ca totusi nu este o problema chiar asa de importanta, atat timp cat nu afecteaza functionalitatea forumului.

MesajScris: 13 Feb 2009, 20:01
de bilutza
Ok. Va multumesc de raspuns.
Dar numai la mine este prezenta aceasta problema?

MesajScris: 13 Feb 2009, 20:03
de Adminus Maximus
Nu, la toti utilizatorii.

MesajScris: 10 Mar 2009, 20:48
de claus
"the page...not available. The good news is that we are hosting it. Please go BACK to the main page of the website you're visiting and then follow the same link again or try another link that is working.

If you are interested in buying an affordable web hosting plan for your own website then please visit our official website at WebHostingBuzz.com. WebHostingBuzz.com is the leader in budget website hosting services. We cater for your business and personal websites"

am incercat de vreo 2-3 ori sa accesez site-ul (de fapt pe site intra, dar cand apasam pe vreun topic aparea asta) si a aparut mesajul de mai sus, la care am dat cpy/paste dar prima parte nu s-a copiat in intregime.
este o problema de la mine sau de la site?

MesajScris: 10 Mar 2009, 21:10
de Adminus Maximus
Este de la host.

MesajScris: 10 Mar 2009, 21:11
de Cornelius Agrippa
Acelasi lucru l-am patit eu pe calculatorul de la serviciu.Intru pe pagina de start insa trebuie sa ma autentific pentru a putea accesa topicurile din lista.Partea ciudata e ca odata autentificat nu pot accesa din bara de sus "mesajele scrise de la ultima vizita " si nici pm, cu toate ca in josul pagini apar ca fiind autentificat .Doar daca ma mai autentific inca o data reusesc sa intru si acolo. :?: .Mentionez faptul ca si acasa si la serviciu folosesc tot mozilla ,tot acelasi ISP, iar acasa nu intampin aceste probleme.

MesajScris: 30 Ian 2011, 01:43
de claus
Nu stiu de ce mi-a aparut mesajul de mai jos, a treia oara in doar doua zile :?: ...(printscreen)
Nu am introdus gresit parola decat cel mult o data...

MesajScris: 30 Ian 2011, 12:55
de Adminus Maximus
Nu e vina dvs., forumul e sub atac de cateva zile, se incearca spargerea unor conturi.

MesajScris: 27 Feb 2011, 16:36
de ferdinand
De cateva saptamani acelasi mesaj imi apare si mie in fiecare zi, inainte sa ma loghez. Nu se poate rezolva problema?

MesajScris: 27 Feb 2011, 17:03
de valentinian
Si eu am avut aceeasi problema cu autentificarea dar s-a spus in acest topic ca este o problema datorata un factori externi si rauvoitori deci nu ma plang lui Aldor

MesajScris: 27 Feb 2011, 17:40
de Adminus Maximus
Ba da, se poate rezolva, sunt doua căi:
-Spammerii care incearca sa acceseze anumite conturi deja de cateva saptamani sa renunte de bunavoie si nesiliti de nimeni;
-Sa trecem forumul pe o alta platforma, mai sigura.
Prima varianta nu cred ca e realizabila, asa ca o s-o incercam pe a doua, in urmatoarele luni.

MesajScris: 08 Oct 2011, 20:16
de claus
Am incercat de 5 ori sa postez un mesaj, dar tot apare ecranul asta (imagine). E de la mine sau a mai patit cineva?